<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Íker Jiménez llama a la "calma" y el "civismo" ante el coronavirus: "Nunca fue el momento de la broma" - Ecoteuve.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Íker Jiménez llama a la ''calma'' y el ''civismo'' ante el coronavirus: ''Nunca fue el momento de la broma''" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><script src="https://apis.google.com/js/platform.js" async defer></script><script async src="https://news.google.com/swg/js/v1/swg.js"></script><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'ecoteuve', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'iker jimenez llama a la calma y el civismo ante el coronavirus: nunca fue el momento de la broma', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'programas',
						'noticiaCategoria' : 'programas, todos, seleccion ee, a debate, noticias ecoteuve', 
							'noticiaAutor' : 'ecoteuve es', 
							'noticiaFechaActualizacion' : '202003121907', 
							'noticiaFechaPublicacion' : '202003121907', 
							'noticiaComentarios' : '0'
			});
                        
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<!-- Taboola Pixel Code -->
							<script type='text/javascript'>
							window._tfa = window._tfa || [];
							window._tfa.push({notify: 'event', name: 'page_view', id: 1258815});
							!function (t, f, a, x) {
							if (!document.getElementById(x)) {
							t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
							}
							}(document.createElement('script'),
							document.getElementsByTagName('script')[0],
							'//cdn.taboola.com/libtrc/unip/1258815/tfa.js',
							'tb_tfa_script');
							</script>
							<noscript>
							<img src='https://trc.taboola.com/1258815/log/3/unip?en=page_view'
							width='0' height='0' style='display:none'/>
							</noscript>
							<!-- End of Taboola Pixel Code -->
<meta property="og:description" name="description" content="Íker Jiménez fue uno de los primeros comunicadores en España que intentó avisar a los espectadores de la crisis sanitaria que se nos venía encima por el coronavirus. El periodista ha dedicado horas tanto en Cuarto Milenio como en Milenio Live al tema dando voz a diferentes expertos." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/a/0/0/iker-jimenez-confesion.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="NUNCA,MOMENTO,LLAMA,CALMA,JIMÉNEZ,BROMA,CIVISMO,CORONAVIRUS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2020-03-12T19:07:07+01:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
                
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css3/ecoteuve/cache/estilos-v2,login-hyliacom-ecoteuve,login-hyliacom-responsite-ecoteuve.17.cache.css" media="all" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/ecoteuve/cache/32a23620160657d1803110b69e26298c.23.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({
						  google_ad_client: "ca-pub-4972083793975112",
						  enable_page_level_ads: true
					 });
				</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<script async defer src='//s03.s3c.es/js/taboola.js'/ >
<link href="//ecoteuve.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Ecoteueve :: Noticias de Television"/>
<link href="http://ecoteuve.eleconomista.es/rss/rss-category.php?category=programas" rel="alternate" type="application/rss+xml" title="elEconomista :: Programas"/>
<link rel="canonical" href="https://ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html" />
<meta property="og:url" content="https://ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				<script defer src="//js-sec.indexww.com/ht/p/188931-41130506057009.js"></script> <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' defer></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//securepubads.g.doubleclick.net/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Ecoteuve" /><meta name="twitter:title" content="Íker Jiménez llama a la ''calma'' y el ''civismo'' ante el coronavirus: ''Nunca fue el momento de la broma''" /><meta name="twitter:description" content="Íker Jiménez fue uno de los primeros comunicadores en España que intentó avisar a los espectadores de la crisis sanitaria que se nos venía encima por el coronavirus. El periodista ha dedicado horas tanto en Cuarto Milenio como en Milenio Live al tema dando voz a diferentes expertos." /><meta name="original-source" content="//ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html" /><link rel="amphtml" href="https://ecoteuve.eleconomista.es/programas/amp/10412150/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma" /><meta name="cXenseParse:title" content="Íker Jiménez llama a la calma y el civismo ante el coronavirus: Nunca fue el momento de la broma" /><meta name="cXenseParse:recs:articleid" content="10412150">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Íker Jiménez llama a la \"calma\" y el \"civismo\" ante el coronavirus: \"Nunca fue el momento de la broma\"",   
			"datePublished": "2020-03-12 19:07:07",
			"dateModified": "2020-03-12 19:07:07",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "Ecoteuve.es "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/770x420/a/0/0/iker-jimenez-confesion.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type='text/javascript' src='//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2' async></script><script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var dscript = document.createElement("script");
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=2874&p=iy3yg8gl&bt=" + btrid;
                document.head.appendChild(dscript);
            })();
        </script></head>

		<body id="ecoteuve" s="18">
			<div class="off-canvas-wrapper">
				<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="">
<div class="search-box-content"><form method="GET" action="/busqueda/" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Noticias</a><ul class="vertical menu">
<li class="title">Noticias</li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve">Portada Noticias</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/television">Televisión</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/publicidad">Publicidad</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/prensa">Prensa</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/internet">Internet</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/radio">Radio</a></li>
<li><a href="//ecoteuve.eleconomista.es/cine/">Cine</a></li>
</ul>
</li>
<li>
<a href="#">Audiencias</a><ul class="vertical menu">
<li class="title">Audiencias</li>
<li><a href="//ecoteuve.eleconomista.es/audiencias/">Portada Audiencias</a></li>
<li><a href="//ecoteuve.eleconomista.es/canales/">Canales</a></li>
<li><a href="//ecoteuve.eleconomista.es/audiencias/tramos.php">Tramos Horarios</a></li>
<li><a href="//ecoteuve.eleconomista.es/audiencias/programas.php">Programas más vistos</a></li>
<li><a href="//ecoteuve.eleconomista.es/minutos-oro/">Minuto de oro</a></li>
<li><a href="//ecoteuve.eleconomista.es/spots-oro/">Spot de oro</a></li>
</ul>
</li>
<li><a href="/programacion/">Programación TV</a></li>
<li><a href="/listados/series.php">Series</a></li>
<li><a href="/listados/programas.php">Programas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a href="//ecodiario.eleconomista.es/">Eco<span>diario</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/status/">Status</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//ecoaula.eleconomista.es/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="http://eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div>

                    <div class="off-canvas-content" data-off-canvas-content><script>
  var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
		//pageTracker._initData();
		//pageTracker._trackPageview();

//]]></script><div class="row"><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div></div><div class="title-bar" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;">
<div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecoteuve.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ecotv/ecoteuve-header-white.png" alt="ecoteuve.es"></a></span>
</div>
<div class="title-bar-right">
<span class="title-bar-title"></span><a href="#" class="rs-link" data-link-desktop="Versión Clásica" data-link-responsive="Cambiar a la versión móvil"></a>
</div>
</div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/status/">Status</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="//s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="//s04.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="//s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="//s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="//s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="//s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="//s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<a class="search-link float-left" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="/busqueda/" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecoteuve.eleconomista.es/"><figure><img src="//s04.s3c.es/imag3/logos/ecotv/ecoteuve-header.png" alt="ecoteuve.es"></figure></a><div class="date-header izda"><span class="l-fecha">Jueves, 12 de Marzo de 2020 Actualizado a las 19:07</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/programas">Programas</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'ecotv-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded">
<li class="logo-sticky"><a href="/"><img src="//s04.s3c.es/imag3/logos/ecotv/ecoteuve-header-white.png" alt="ecoteuve.es"></a></li>
<li><a href="/">Portada</a></li>
<li class="sel">
<a href="/noticias/ecoteuve" class="drop">Noticias <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/television">Televisión</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/publicidad">Publicidad</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/prensa">Prensa</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/internet">Internet</a></li>
<li><a href="//ecoteuve.eleconomista.es/noticias/ecoteuve/radio">Radio</a></li>
<li><a href="//ecoteuve.eleconomista.es/cine/">Cine</a></li>
</ul></div>
</li>
<li>
<a href="/audiencias/" class="drop">Audiencias <i class="fa fa-angle-down"></i></a><div class="dropdown_2columns"><ul class="inside-list">
<li><a href="//ecoteuve.eleconomista.es/canales/">Canales</a></li>
<li><a href="//ecoteuve.eleconomista.es/audiencias/tramos.php">Tramos horarios</a></li>
<li><a href="//ecoteuve.eleconomista.es/audiencias/programas.php">Programas más vistos</a></li>
<li><a href="//ecoteuve.eleconomista.es/minutos-oro/">Minuto de oro</a></li>
<li><a href="//ecoteuve.eleconomista.es/spots-oro/">Spot de oro</a></li>
</ul></div>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecoteuve.eleconomista.es/listados/series.php">Series</a></li>
<li><a href="//ecoteuve.eleconomista.es/listados/programas.php">Programas</a></li>
<li class="economista-menu"><a href="//www.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div>

                        <div class="row">
                            <div class="small-12 large-12 columns">
								<div id="banner1">
									<div class="banner1-928x90"><div id="728x90" mod="10127" class="b960n 728_90desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b960n 728_90mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			}
			</script></div><div id="728x90" mod="10127" class="b960n 728_90mob"><script type="text/javascript">
			if (dispositivo=='mobile'){
					jQuery("div[class='b960n 728_90desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			}
			</script></div>

									</div>
								</div>
								<hr/>
							</div>
                        </div>
                        
						<div class="row"><div mod="10128" class="hide-for-small-only"></div>

						</div><div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

						<div class="row"><div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

						</div><section class="row wrap-columns inside-news"><div class="small-12 medium-12 large-8 columns"><div mod="10078">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 10412150,18 ) ;
//]]></script><div id="cuerpo-noticia" class="noticia-cuerpo">
<header class="noticia-header"><div class="titular-noticia"><h1>Íker Jiménez llama a la "calma" y el "civismo" ante el coronavirus: "Nunca fue el momento de la broma"</h1></div>
<div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns">
<figure><a href="//www.eleconomista.es/autor/Ecoteuvees"><img src="//s12.s3c.es/imag/_v0/100x100/3/1/d/ecoteuve.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ecoteuve.jpg" id="1955077" r_size="100x100"></a></figure><a href="//www.eleconomista.es/autor/Ecoteuvees">Ecoteuve.es</a>
</div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">12/03/2020 - 19:07</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><a href="#Comentarios">0 Comentarios</a></span></div>
</div></header><div class="sumarios small-12 medium-12 large-12"><ul><li><h2>El presentador de 'Cuarto Milenio' advirtió de la crisis sanitaria desde hace semanas</h2></li></ul></div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=%C3%8Dker%20Jim%C3%A9nez%20llama%20a%20la%20%22calma%22%20y%20el%20%22civismo%22%20ante%20el%20coronavirus:%20%22Nunca%20fue%20el%20momento%20de%20la%20broma%22&amp;url=http://ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html&amp;via=Ecoteuve" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/10412150/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="//www.eleconomista.es/tags/television">Televisión</a></li>
<li><a href="//www.eleconomista.es/tags/programas">Programas</a></li>
<li><a href="//www.eleconomista.es/tags/Mediaset">Mediaset</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div><div class="medium-figure"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s07.s3c.es/imag/_v0/770x420/a/0/0/iker-jimenez-confesion.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="iker-jimenez-confesion.jpg" id="3022619" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div class="info-box small-5 medium-3 large-4 float-left hide-for-small-only">
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul><li><a href="https://ecoteuve.eleconomista.es/programas/noticias/10375738/02/20/Iker-Jimenez-y-Carmen-Porter-reabren-el-tema-tabu-de-Alcsser-y-piden-que-se-entreviste-a-Miguel-Ricart.html">Iker Jiménez y Carmen Porter reabren el tema tabú de Alcàsser y piden que se entreviste a Miguel Ricart</a></li></ul>
</div>
<div class="related-news entidad-not">
<h2>Personajes</h2>
<div class="small-5 medium-6 large-5 related-content columns"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><a href="//ecoteuve.eleconomista.es/personaje/presentador-Iker-Jimenez"><img src="//s05.s3c.es/imag/_v3/Ecoteuve/presentadores/Iker-Jimenez.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Íker Jimenez Elizari " r_size="100x100"></a><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><h5><a href="//ecoteuve.eleconomista.es/personaje/presentador-Iker-Jimenez">Íker Jimenez Elizari </a></h5>
</div>
</div>
<div class="related-news cadenas-not">
<h2>Cadenas</h2>
<ul><li><a href="//ecoteuve.eleconomista.es/cadena/CUATRO"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s06.s3c.es/imag3/ecotv/moscas/cuatro.png" itemtype="//schema.org/ImageObject" itemprop="url" alt="CUATRO" r_size=""><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure>CUATRO</a></li></ul>
</div>
<div class="related-news">
<h2>Programas</h2>
<ul><li><a href="/programa/Cuarto-Milenio">Cuarto Milenio</a></li></ul>
</div>
</div>
<p><p><a href="https://ecoteuve.eleconomista.es/personaje/presentador-Iker-Jimenez" target="_blank"><b>Íker Jiménez</b></a> fue uno de los primeros comunicadores en España que intentó avisar a los espectadores de la crisis sanitaria que se nos venía encima por el coronavirus. El periodista ha dedicado horas tanto en <i><a href="https://ecoteuve.eleconomista.es/programa/Cuarto-Milenio" target="_blank"><b>Cuarto Milenio</b></a></i> como en <i>Milenio Live</i> al tema dando voz a diferentes expertos.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>Sin embargo, muchos criticaron  que su tratamieno de la información era "alarmante". Jiménez se defendió así:<a href="https://ecoteuve.eleconomista.es/programas/noticias/10389091/03/20/Iker-Jimenez-saca-pecho-por-el-coronavirus-Me-enorgullece-haber-suscitado-algun-sarpullido-en-los-medios.html" target="_blank"><b> "Me enorgullece haber suscitado algún sarpullido en algunos medios con el coronavirus</b></a>, porque me preocuparía lo contrario, sinceramente".</p>
<p><b>Lea también: <a href="https://ecoteuve.eleconomista.es/programas/noticias/10411904/03/20/Kike-Mateu-cambia-El-Chiringuito-de-Pedrerol-por-Salvame-para-hablar-del-coronavirus-Voy-a-ser-realista.html" target="_blank">Kike Mateu salta de 'El Chiringuito' de Pedrerol a 'Sálvame' para hablar del coronavirus: "Mal no he estado"</a></b></p>
<p>El presentador de Mediaset sacó pecho al afirmar que "hemos hecho servicio público" e incitó a la gente que no se despreocupara ante el conflicto, sino que tomaran medidas. "Hacer como que no pasa nada o reírme de aquellas personas que se preocupan es algo que no voy a hacer, en ningún momento les diré que miren para otro lado".</p> <h2>Íker Jiménez: "Es el momento de la calma y el civismo" </h2><p>Apenas diez días de hacer estas declaraciones, el escenario ha cambiado completamente: la OMS ha declarado el COVID-19 como pandemia y el gobierno ha activado un paquete de medidas radicales como cerrar colegios o cualquier centro público así como incentivar el teletrabajo para intentar frenar la expansión del virus y evitar que los hospitales se colapsen.</p>
<p>Este jueves, Íker Jiménez ha aprovechado para hacer un llamamiento a "la calma y el civismo" con un mensaje en su cuenta de Instagram. "Nunca fue el momento de la broma, del humor y de quitar hierro a lo que venía. Ahora, con ese handicap, toca ser humano y racional. Hay que vencer esto", ha escrito.</p> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B9o6sMtK4Hv/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style="background: rgb(255, 255, 255); border: 0px; border-radius: 3px; box-shadow: rgba(0, 0, 0, 0.5) 0px 0px 1px 0px, rgba(0, 0, 0, 0.15) 0px 1px 10px 0px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0px; width: calc(100% - 2px);"><div style="padding: 16px;"> <a rel="nofollow" href="https://www.instagram.com/p/B9o6sMtK4Hv/?utm_source=ig_embed&utm_campaign=loading" style="background: rgb(255, 255, 255); line-height: 0; padding: 0px; text-align: center; text-decoration: none; width: 100%;" target="_blank"> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: rgb(244, 244, 244); border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: rgb(244, 244, 244); border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style="background-color: rgb(244, 244, 244); border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0px;"></div> <div style="display: block; height: 50px; margin: 0px auto 12px; width: 50px;"><svg width="[object SVGAnimatedLength]" height="[object SVGAnimatedLength]" viewbox="[object SVGAnimatedRect]" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="[object SVGAnimatedTransformList]" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631" /></g></g></g></svg></div><div style="padding-top: 8px;"> <div style="color: rgb(56, 151, 240); font-family: Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0px;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: rgb(244, 244, 244); border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: rgb(244, 244, 244); height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: rgb(244, 244, 244); border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style="background-color: rgb(244, 244, 244); border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style="width: 0px; height: 0px; border-top: 2px solid transparent; border-left: 6px solid rgb(244, 244, 244); border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid rgb(244, 244, 244); border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style="background-color: rgb(244, 244, 244); flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style="width: 0px; height: 0px; border-top: 8px solid rgb(244, 244, 244); border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style="margin: 8px 0px 0px; padding: 0px 4px;"> <a rel="nofollow" href="https://www.instagram.com/p/B9o6sMtK4Hv/?utm_source=ig_embed&utm_campaign=loading" style="color: rgb(0, 0, 0); font-family: Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; overflow-wrap: break-word;" target="_blank">Ahora sí es el momento de la calma y el civismo. Ahora. Nunca fue el momento de la broma, del humor y de quitar hierro a lo que venía. Ahora, con ese handicap, toca ser humano y racional. Hay que vencer a esto. Un abrazo a todos.</a></p> <p style="color: rgb(201, 200, 205); font-family: Arial, sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0px; margin-top: 8px; overflow: hidden; padding: 8px 0px 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a rel="nofollow" href="https://www.instagram.com/navedelmisterio_/?utm_source=ig_embed&utm_campaign=loading" style="color: rgb(201, 200, 205); font-family: Arial, sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" target="_blank"> Iker Jiménez</a> (@navedelmisterio_) el <time style="font-family: Arial, sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-03-12T15:53:45+00:00">12 Mar, 2020 a las 8:53 PDT</time></p></div></blockquote> <script async="true" src="//www.instagram.com/embed.js"></script> <div id="300x251" mod="10412150" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
				if (dispositivo=='mobile'){
					parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
					switch(parrafos.length){
						case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
						case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
						default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
					}
				}
			</script><div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=%C3%8Dker%20Jim%C3%A9nez%20llama%20a%20la%20%22calma%22%20y%20el%20%22civismo%22%20ante%20el%20coronavirus:%20%22Nunca%20fue%20el%20momento%20de%20la%20broma%22&amp;url=http://ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html&amp;via=Ecoteuve" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/10412150/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
<div class="info-box small-12 medium-3 large-4 float-left show-for-small-only">
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul><li><a href="https://ecoteuve.eleconomista.es/programas/noticias/10375738/02/20/Iker-Jimenez-y-Carmen-Porter-reabren-el-tema-tabu-de-Alcsser-y-piden-que-se-entreviste-a-Miguel-Ricart.html">Iker Jiménez y Carmen Porter reabren el tema tabú de Alcàsser y piden que se entreviste a Miguel Ricart</a></li></ul>
</div>
<div class="related-news entidad-not">
<h2>Personajes</h2>
<div class="small-5 medium-6 large-5 related-content columns"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><a href="//ecoteuve.eleconomista.es/personaje/presentador-Iker-Jimenez"><img src="//s03.s3c.es/imag/_v3/Ecoteuve/presentadores/Iker-Jimenez.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Íker Jimenez Elizari " r_size="100x100"></a><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><h5><a href="//ecoteuve.eleconomista.es/personaje/presentador-Iker-Jimenez">Íker Jimenez Elizari </a></h5>
</div>
</div>
<div class="related-news cadenas-not">
<h2>Cadenas</h2>
<ul><li><a href="//ecoteuve.eleconomista.es/cadena/CUATRO"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s07.s3c.es/imag3/ecotv/moscas/cuatro.png" itemtype="//schema.org/ImageObject" itemprop="url" alt="CUATRO" r_size=""><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure>CUATRO</a></li></ul>
</div>
<div class="related-news">
<h2>Programas</h2>
<ul><li><a href="/programa/Cuarto-Milenio">Cuarto Milenio</a></li></ul>
</div>
</div>
<hr>
<script type="text/javascript">
	window._tfa = window._tfa || [];
	window._tfa.push({notify: 'event', name: 'page_view', id: 1258815});
	!function (t, f, a, x) {
	if (!document.getElementById(x)) {
	t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/unip/1258815/tfa.js',
	'tb_tfa_script');
	</script><noscript><img src="https://trc.taboola.com/1258815/log/3/unip?en=page_view" width="0" height="0" style="display:none"></noscript>
<div class="other-news">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
</div>
</div>
</div>

							</div><!--COL IZQUIERDA-->
								
							<!--COL DERECHA-->
							<div class="small-12 medium-12 large-4 columns">
								<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="10420" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="home-news home-flash">
<h2 class="cint-normal"><a href="//www.eleconomista.es/flash/index.html">En Portada</a></h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><a href="//ecoteuve.eleconomista.es/programas/noticias/10411576/03/20/Risto-Mejide-deja-de-presentar-Todo-es-mentira-como-medida-preventiva-por-el-coronavirus.html"><img src="//s04.s3c.es/imag/_v0/770x420/7/9/6/risto-caso-carlota-gh.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Risto deja de presentar Todo es mentira como medida preventiva por el coronavirus" id="3201779" r_size=""></a><meta itemprop="height" content="">
<meta itemprop="width" content=""><span class="time">16:07</span></figure></div>
<div class="small-12 medium-9 large-7 columns">
<h2><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/10411576/03/20/Risto-Mejide-deja-de-presentar-Todo-es-mentira-como-medida-preventiva-por-el-coronavirus.html">Risto deja de presentar 'Todo es mentira' como medida preventiva por el coronavi…</a></h2>
<meta itemprop="headline" content="Risto deja de presentar 'Todo es mentira' como medida preventiva por el coronavirus">
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 16:07:15 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 16:07:15 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410823/03/20/Eduardo-Inda-sobre-el-positivo-por-coranovirus-de-Irene-Montero-El-karma-se-ha-vuelto-sobre-ella.html"><img src="//s05.s3c.es/imag/_v0/770x420/9/9/e/inda-montero.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Inda, a Irene Montero: El karma se ha vuelto sobre ella" id="3202423" r_size=""></a><meta itemprop="height" content="">
<meta itemprop="width" content=""><span class="time">13:06</span></figure></div>
<div class="small-12 medium-9 large-7 columns">
<h2><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/10410823/03/20/Eduardo-Inda-sobre-el-positivo-por-coranovirus-de-Irene-Montero-El-karma-se-ha-vuelto-sobre-ella.html">Inda, a Irene Montero: "El karma se ha vuelto sobre ella"</a></h2>
<meta itemprop="headline" content='Inda, a Irene Montero: "El karma se ha vuelto sobre ella"'>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 13:06:17 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 13:06:17 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410242/03/20/Ana-Rosa-pide-responsabilidad-y-solidaridad-contra-el-coronavirus-Quedense-en-casa-jueguen-al-parchis-el-julepe-y-vean-mucho-la-tele.html"><img src="//s08.s3c.es/imag/_v0/1024x576/5/7/9/ana-rosa-llamamiento.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Quédense en casa, jueguen al parchís, al julepe y vean la TV" id="3202206" r_size=""></a><meta itemprop="height" content="">
<meta itemprop="width" content=""><span class="time">09:51</span></figure></div>
<div class="small-12 medium-9 large-7 columns">
<h2><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/10410242/03/20/Ana-Rosa-pide-responsabilidad-y-solidaridad-contra-el-coronavirus-Quedense-en-casa-jueguen-al-parchis-el-julepe-y-vean-mucho-la-tele.html">"Quédense en casa, jueguen al parchís, al julepe y vean la TV"</a></h2>
<meta itemprop="headline" content='"Quédense en casa, jueguen al parchís, al julepe y vean la TV"'>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 09:51:18 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 09:51:18 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article>
</div>
</div>
<hr/><div mod="10110">
<hr>
<div class="informalia-box">
<h2 class="cint-normal"><a href="//informalia.eleconomista.es/">Informalia</a></h2>
<article itemscope="" itemtype="http://schema.org/NewsArticle" class="small-6 medium-6 large-6 columns"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10411741/03/20/Asi-fue-el-encuentro-de-Letizia-e-Irene-Montero-beso-apreton-de-manos-y-coronavirus.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s10.s3c.es/imag/_v0/770x420/1/e/8/300x150_letizia-irene-coronavirus-buena770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Letizia e Irene Montero: beso y apretón de manos" id="3202384" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h2 class="tit6"><a itemprop="mainEntityOfPage" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10411741/03/20/Asi-fue-el-encuentro-de-Letizia-e-Irene-Montero-beso-apreton-de-manos-y-coronavirus.html">Letizia e Irene Montero: beso y apretón de manos</a></h2>
<meta itemprop="headline" content="Letizia e Irene Montero: beso y apretón de manos">
<div itemprop="datePublished" style="display:none;">12/03/2020, 17:10</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">12/03/2020, 17:10</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Chusa Montalbán<a href="//www.eleconomista.es/autor/Chusa-Montalban" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/f/b/2/letizia-irene-beso770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article><article itemscope="" itemtype="http://schema.org/NewsArticle" class="small-6 medium-6 large-6 columns"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10410991/03/20/Felipe-y-Letizia-y-sus-hijas-Leonor-y-Sofia-se-realizan-el-test-del-coronavirus-tras-el-positivo-de-Irene-Montero.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s08.s3c.es/imag/_v0/770x420/9/e/1/300x150_felipe-letizia-hijas-coronavirus770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Felipe, Letizia y sus hijas se hacen el test del coronavirus" id="3202508" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h2 class="tit6"><a itemprop="mainEntityOfPage" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10410991/03/20/Felipe-y-Letizia-y-sus-hijas-Leonor-y-Sofia-se-realizan-el-test-del-coronavirus-tras-el-positivo-de-Irene-Montero.html">Felipe, Letizia y sus hijas se hacen el test del coronavirus</a></h2>
<meta itemprop="headline" content="Felipe, Letizia y sus hijas se hacen el test del coronavirus">
<div itemprop="datePublished" style="display:none;">12/03/2020, 13:40</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">12/03/2020, 13:40</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/9/e/1/felipe-letizia-hijas-coronavirus770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article><article itemscope="" itemtype="http://schema.org/NewsArticle" class="small-6 medium-6 large-6 columns"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10410338/03/20/Chenoa-preocupada-por-su-prometido-medico-el-coronavirus-y-por-su-boda.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s05.s3c.es/imag/_v0/770x420/7/7/e/300x150_chenoa-coronavirus-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Chenoa, preocupada por su prometido médico" id="3197857" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h2 class="tit6"><a itemprop="mainEntityOfPage" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10410338/03/20/Chenoa-preocupada-por-su-prometido-medico-el-coronavirus-y-por-su-boda.html">Chenoa, preocupada por su prometido médico</a></h2>
<meta itemprop="headline" content="Chenoa, preocupada por su prometido médico">
<div itemprop="datePublished" style="display:none;">12/03/2020, 10:46</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">12/03/2020, 10:46</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/5/e/1/enoa-770-1-1-1.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article><article itemscope="" itemtype="http://schema.org/NewsArticle" class="small-6 medium-6 large-6 columns"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10410312/03/20/Ana-de-Armas-y-Ben-Affleck-pasean-su-amor-por-las-playas-de-Costa-Rica.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s08.s3c.es/imag/_v0/770x420/9/3/d/300x150_ana-de-amas-ben-affleck-cuba-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="El beso de Ana de Armas y Ben Affleck en Costa Rica" id="3197685" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h2 class="tit6"><a itemprop="mainEntityOfPage" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10410312/03/20/Ana-de-Armas-y-Ben-Affleck-pasean-su-amor-por-las-playas-de-Costa-Rica.html">El beso de Ana de Armas y Ben Affleck en Costa Rica</a></h2>
<meta itemprop="headline" content="El beso de Ana de Armas y Ben Affleck en Costa Rica">
<div itemprop="datePublished" style="display:none;">12/03/2020, 10:38</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">12/03/2020, 10:38</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Luisa Acevedo <a href="//www.eleconomista.es/autor/Luisa-Acevedo" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/2/e/2/ana-de-armas-affleck-playa-770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure></article>
</div>
</div>

								<hr />
								<div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div class="mas-leidas mas-comment" mod="10108">
<hr>
<ul class="tabs" data-tabs="" id="noticias-tabs_10108">
<li class="tabs-title is-active" aria-selected="true"><a href="#masleidas"><i class="fa fa-fire"></i> Más leídas</a></li>
<li class="tabs-title"><a href="#ultimas"><i class="fa fa-clock-o"></i> Últimas</a></li>
<li class="tabs-title"><a href="#mascomentadas"><i class="fa fa-comment-o"></i> Más comentadas</a></li>
</ul>
<div class="tabs-content" data-tabs-content="noticias-tabs_10108">
<div id="masleidas" class="tabs-panel is-active"><ul>
<article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410823/03/20/Eduardo-Inda-sobre-el-positivo-por-coranovirus-de-Irene-Montero-El-karma-se-ha-vuelto-sobre-ella.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/9/9/e/inda-montero.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="inda-montero.jpg" id="3202423" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-9 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410823/03/20/Eduardo-Inda-sobre-el-positivo-por-coranovirus-de-Irene-Montero-El-karma-se-ha-vuelto-sobre-ella.html" itemprop="mainEntityOfPage">Eduardo Inda, sobre el positivo por coronavirus de Irene Montero: …</a></h2></li></div>
<time datetime="Thu, 12 Mar 2020 13:06:17 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 13:06:17 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="https://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410311/03/20/Que-se-contagien-y-se-mueran-todos-la-respuesta-viral-de-un-senor-murciano-al-ser-preguntado-por-el-coronavirus.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s10.s3c.es/imag/_v0/770x420/e/8/8/murciano-coronavirus.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="murciano-coronavirus.jpg" id="3202292" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-9 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410311/03/20/Que-se-contagien-y-se-mueran-todos-la-respuesta-viral-de-un-senor-murciano-al-ser-preguntado-por-el-coronavirus.html" itemprop="mainEntityOfPage">"Que se contagien y se mueran todos": la respuesta viral de un …</a></h2></li></div>
<time datetime="Thu, 12 Mar 2020 10:38:08 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 10:38:08 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="https://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410439/03/20/El-desnudo-integral-del-guardia-civil-Jorge-Perez-en-Supervivientes-2020-Te-estoy-viendo-tus-partes.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/1/0/5/jorge-desnudo-supervivientes.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="jorge-desnudo-supervivientes.jpg" id="3202341" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-9 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410439/03/20/El-desnudo-integral-del-guardia-civil-Jorge-Perez-en-Supervivientes-2020-Te-estoy-viendo-tus-partes.html" itemprop="mainEntityOfPage">El desnudo integral del guardia civil Jorge Pérez en …</a></h2></li></div>
<time datetime="Thu, 12 Mar 2020 11:29:12 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 11:29:12 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="https://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10411576/03/20/Risto-Mejide-deja-de-presentar-Todo-es-mentira-como-medida-preventiva-por-el-coronavirus.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s10.s3c.es/imag/_v0/770x420/7/9/6/risto-caso-carlota-gh.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="risto-caso-carlota-gh.jpg" id="3201779" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-9 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10411576/03/20/Risto-Mejide-deja-de-presentar-Todo-es-mentira-como-medida-preventiva-por-el-coronavirus.html" itemprop="mainEntityOfPage">Risto Mejide deja de presentar 'Todo es mentira' como medida …</a></h2></li></div>
<time datetime="Thu, 12 Mar 2020 16:07:15 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 16:07:15 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="https://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-3 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/series/noticias/10411533/03/20/El-actor-de-Gomorra-Luca-Franzese-atrapado-en-casa-con-el-cadaver-de-su-hermana-.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s06.s3c.es/imag/_v0/770x420/a/4/6/luca-franzese.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="luca-franzese.jpg" id="3202643" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-9 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/series/noticias/10411533/03/20/El-actor-de-Gomorra-Luca-Franzese-atrapado-en-casa-con-el-cadaver-de-su-hermana-.html" itemprop="mainEntityOfPage">El actor de 'Gomorra' Luca Franzese, atrapado con el cadáver de …</a></h2></li></div>
<time datetime="Thu, 12 Mar 2020 15:51:45 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 15:51:45 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="https://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><a class="button small" target="_top" href="//ecoteuve.eleconomista.es/noticias/ecoteuve">Más noticias</a>
</ul></div>
<div id="ultimas" class="tabs-panel"><ul>
<article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412266/03/20/Pilar-Rahola-explota-contra-Toni-Canto-tras-mofarse-de-Irene-Montero-Sucio-rastrero-y-malvado.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s06.s3c.es/imag/_v0/770x420/8/e/d/rahola-toni-canto.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="rahola-toni-canto.jpg" id="3202865" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412266/03/20/Pilar-Rahola-explota-contra-Toni-Canto-tras-mofarse-de-Irene-Montero-Sucio-rastrero-y-malvado.html" itemprop="mainEntityOfPage">Pilar Rahola explota contra Toni Cantó tras mofarse de Irene …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 19:51:24 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 19:51:24 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412259/03/20/Barranco-da-el-susto-en-Supervivientes-tras-ser-abrasado-por-los-mosquitos-mas-de-45-picaduras-en-una-mano.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s10.s3c.es/imag/_v0/770x420/7/9/2/barranco-picaduras-supervivientes.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="barranco-picaduras-supervivientes.jpg" id="3202853" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412259/03/20/Barranco-da-el-susto-en-Supervivientes-tras-ser-abrasado-por-los-mosquitos-mas-de-45-picaduras-en-una-mano.html" itemprop="mainEntityOfPage">Barranco da el susto en 'Supervivientes' tras ser abrasado por los …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 19:46:40 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 19:46:40 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s07.s3c.es/imag/_v0/770x420/a/0/0/iker-jimenez-confesion.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="iker-jimenez-confesion.jpg" id="3022619" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html" itemprop="mainEntityOfPage">Íker Jiménez llama a la "calma" y el "civismo" ante el …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 19:07:07 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 19:07:07 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412059/03/20/Quien-es-Jesus-Sanchez-Martos-el-entranable-medico-de-Salvame-para-hablar-del-coronavirus.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s07.s3c.es/imag/_v0/770x420/1/d/5/jesus-medico-salvame.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="jesus-medico-salvame.jpg" id="3202819" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10412059/03/20/Quien-es-Jesus-Sanchez-Martos-el-entranable-medico-de-Salvame-para-hablar-del-coronavirus.html" itemprop="mainEntityOfPage">¿Quién es Jesús Sánchez Martos, el entrañable médico de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 18:39:26 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 18:39:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><a href="//ecoteuve.eleconomista.es/ecoteuve/radio/noticias/10412002/03/20/Tiempo-de-juego-seguira-emitiendose-en-COPE-pese-a-no-haber-futbol-por-el-coronavirus.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/f/5/tiempo-de-juego-2.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="tiempo-de-juego-2.jpg" id="2391276" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/ecoteuve/radio/noticias/10412002/03/20/Tiempo-de-juego-seguira-emitiendose-en-COPE-pese-a-no-haber-futbol-por-el-coronavirus.html" itemprop="mainEntityOfPage">'Tiempo de juego' seguirá emitiéndose en COPE pese a la …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 18:22:59 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 18:22:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><a class="button small" target="_top" href="//ecoteuve.eleconomista.es/noticias/ecoteuve">Más noticias</a>
</ul></div>
<div id="mascomentadas" class="tabs-panel"><ul>
<article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><figure><a href="//ecoteuve.eleconomista.es/programas/noticias/10410823/03/20/Eduardo-Inda-sobre-el-positivo-por-coranovirus-de-Irene-Montero-El-karma-se-ha-vuelto-sobre-ella.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s08.s3c.es/imag/_v0/770x420/9/9/e/inda-montero.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="inda-montero.jpg" id="3202423" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410823/03/20/Eduardo-Inda-sobre-el-positivo-por-coranovirus-de-Irene-Montero-El-karma-se-ha-vuelto-sobre-ella.html" itemprop="mainEntityOfPage">Eduardo Inda, sobre el positivo por coronavirus de Irene Montero: …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 13:06:17 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 13:06:17 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><figure><a href="//ecoteuve.eleconomista.es/programas/noticias/10408016/03/20/Frank-Cuesta-destapa-el-origen-del-coronavirus-Somos-todos-unos-hipocritas.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s08.s3c.es/imag/_v0/770x420/5/8/5/frank-pangolin-coronavirus.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="frank-pangolin-coronavirus.jpg" id="3201310" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10408016/03/20/Frank-Cuesta-destapa-el-origen-del-coronavirus-Somos-todos-unos-hipocritas.html" itemprop="mainEntityOfPage">Frank Cuesta destapa el origen del coronavirus en el pangolín: …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Wed, 11 Mar 2020 12:19:53 +0100" itemprop="datePublished"></time><time datetime="Wed, 11 Mar 2020 12:19:53 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><figure><a href="//ecoteuve.eleconomista.es/programas/noticias/10410242/03/20/Ana-Rosa-pide-responsabilidad-y-solidaridad-contra-el-coronavirus-Quedense-en-casa-jueguen-al-parchis-el-julepe-y-vean-mucho-la-tele.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/1024x576/5/7/9/ana-rosa-llamamiento.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ana-rosa-llamamiento.jpg" id="3202206" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10410242/03/20/Ana-Rosa-pide-responsabilidad-y-solidaridad-contra-el-coronavirus-Quedense-en-casa-jueguen-al-parchis-el-julepe-y-vean-mucho-la-tele.html" itemprop="mainEntityOfPage">Ana Rosa pide "responsabilidad" contra el coronavirus: "Quédense …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 09:51:18 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 09:51:18 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><figure><a href="//ecoteuve.eleconomista.es/programas/noticias/10411576/03/20/Risto-Mejide-deja-de-presentar-Todo-es-mentira-como-medida-preventiva-por-el-coronavirus.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s07.s3c.es/imag/_v0/770x420/7/9/6/risto-caso-carlota-gh.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="risto-caso-carlota-gh.jpg" id="3201779" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10411576/03/20/Risto-Mejide-deja-de-presentar-Todo-es-mentira-como-medida-preventiva-por-el-coronavirus.html" itemprop="mainEntityOfPage">Risto Mejide deja de presentar 'Todo es mentira' como medida …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 12 Mar 2020 16:07:15 +0100" itemprop="datePublished"></time><time datetime="Thu, 12 Mar 2020 16:07:15 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><article itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns float-right"><figure><a href="//ecoteuve.eleconomista.es/programas/noticias/10405667/03/20/El-mensaje-de-Jordi-Evole-a-Ortega-Smith-positivo-por-coronavirus-Gracias-Vox-por-no-dejarnos-entrar-en-vuestros-actos.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s12.s3c.es/imag/_v0/770x420/9/7/e/evole-ortega-smith.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="evole-ortega-smith.jpg" id="3200521" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10405667/03/20/El-mensaje-de-Jordi-Evole-a-Ortega-Smith-positivo-por-coronavirus-Gracias-Vox-por-no-dejarnos-entrar-en-vuestros-actos.html" itemprop="mainEntityOfPage">Zasca de Jordi Évole a Ortega Smith, positivo por coronavirus: …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 10 Mar 2020 13:26:33 +0100" itemprop="datePublished"></time><time datetime="Tue, 10 Mar 2020 13:26:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div></article><a class="button small" target="_top" href="//ecoteuve.eleconomista.es/noticias/ecoteuve">Más noticias</a>
</ul></div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

							</div><!--COL DERECHA-->
							<section class="comments-news small-12 medium-12 large-12 columns">
							<hr><div class="news-coments" mod="10106">
<a name="Comentarios"></a><div id="comm">
<h2>Comentarios <span>0</span>
</h2>
<div class="comment-form">
<h2>Deja tu comentario</h2>
<form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<p class="peq">Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</p>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button class="fb_iframe_widget" size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<div class="small-12 medium-12 large-12 coment-log-button">
<div id="btn-generico" class="small-4 medium-4 large-4 columns" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');"><div class="button expanded ee-user">
<i id="tipo-generico" class="fa fa-user"></i><span>Usuario</span>
</div></div>
<div id="btn-facebook" class="small-4 medium-4 large-4 columns" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');"><div class="button expanded fb-user">
<i id="tipo-facebook" class="fa fa-facebook"></i><span>Facebook</span>
</div></div>
<div id="btn-google-plus" class="small-4 medium-4 large-4 columns" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');"><div class="button expanded gp-user">
<i id="tipo-google-plus" class="fa fa-google-plus"></i><span>Google+</span>
</div></div>
</div>
<div class="small-12 medium-6 large-6 columns float-left left">
<div id="form-comentario-nombre" style="display: none;">
<label for="author"><i class="fa fa-user"></i>Nombre</label><input name="author" id="author" class="required" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email" style="display: none;">
<label for="email"><i class="fa fa-envelope"></i>e-mail</label><input name="email" id="email" class="" title="Introduce tu email">
</div>
<div id="form-comentario-website">
<label for="url"><i class="fa fa-link"></i>Website</label><input name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web">
</div>
</div>
<div class="small-12 medium-6 large-6 columns float-right right"><div id="form-comentario-comentario">
<label for="comment"><i class="fa fa-pencil"></i>Comentario</label><textarea name="comment" title="Introduce el comentario" id="comment" class="required" type="text" rows="5" cols="60"></textarea>
</div></div>
<small>elEconomista no se hace responsable de las opiniones expresadas en los comentarias y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><div class="small-12 medium-6 large-6 columns condiciones">
<input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection" name="mivariable_checkbox"><label for="comterms">Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">politica de privacidad</a></label>
</div>
<div class="small-12 medium-6 large-6 columns">
<input name="comment_post_ID" value="1344789" type="hidden"><input name="redirect_to" value="http://ecoteuve.eleconomista.es/programas/noticias/10412150/03/20/1/Iker-Jimenez-llama-a-la-calma-y-el-civismo-ante-el-coronavirus-Nunca-fue-el-momento-de-la-broma.html" type="hidden"><input type="button" class="enviar button float-right" value="Enviar" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'});return comentariosUsuariosTercerosObj.validate();"><input type="button" class="borrar button float-left" value="Borrar" onclick="valid.reset(); return false">
</div>
</fieldset></form>
<script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipo(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = '//apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script>
</div>
</div>
</div>

							</section><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
						<div class="row skyscrappersRow">
						
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>

						</div>
                        <div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/programas'; //CHANGE THIS
      _sf_async_config.authors = 'Ecoteuve.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"><li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li></ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="editorial"><p>© Copyright<a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a href="javascript:Didomi.preferences.show()">Ajustes de cookies</a></p></div></div>
</div>
</div></footer>

                    </div><!--off-canvas-content-->

					<!--close menu-->
					<a class="exit-off-canvas"></a>

					<!--ir arriba-->
					<script>
					//var $ = jQuery.noConflict();
					jQuery(document).ready(function( $ ){
						scrollToTop.init( );
					});
					var scrollToTop =
					{
						/**
						 * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
						 * If the scroll position is less than 100 then hide the scroll up button
						 *
						 * On the click event of the scroll to top button scroll the window to the top
						 */
						init: function(  ){

							//Check to see if the window is top if not then display button
							jQuery(window).scroll(function(){
								if (jQuery(this).scrollTop() > 100) {
									jQuery('.scrollToTop').fadeIn();
								} else {
									jQuery('.scrollToTop').fadeOut();
								}
							});

							// Click event to scroll to top
							jQuery('.scrollToTop').click(function(){
								jQuery('html, body').animate({scrollTop : 0},800);
								return false;
							});
						}
					};
					</script>

					<a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
				</div><!--off-canvas-wrapper-inner-->
			</div><!--off-canvas-wrap-->
			<script>
				jQuery.noConflict();
				jQuery(document).foundation();
			</script>
			
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
			<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	

		</body></html>