<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%) - Ecoteuve.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%) - Ecoteuve.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->
<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'ecoteuve', 
						'pagina' : 'la voz kids (19,3 ) se adelanta a tu cara no me suena todavia (16,6 )', 
						'tipoPagina' : 'noticia', 
						'noticiaAutor' : 'ecoteuve es', 
						'noticiaFechaActualizacion' : '201704221234', 
						'noticiaFechaPublicacion' : '201704221234', 
						'noticiaComentarios' : '1'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="'La Voz Kids' con sus batallas, en Telecinco se ha impuesto en la parrilla televisiva a 'Tu cara no me suena todavía', en Antena 3. El primer espacio logró una cuota de pantalla del 19,3% frente al 16,6% cosechado por el segundo.  " />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/5/3/7/600x400_la-voz-kids-batallas.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/5/3/7/50x50_la-voz-kids-batallas.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="TODAVÍA,ADELANTA,SUENA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-04-22T12:34:05+02:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css/ecoteuve/cache/estilos,slider-style.163.cache.css" media="all" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/ecoteuve/cache/571ee79694d35096de1189a8abde4872.42.cache.js'></script>
<link href="http://ecoteuve.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Ecoteueve :: Noticias de Television"/>
<link href="http://ecoteuve.eleconomista.es/rss/rss-category.php?category=audiencias" rel="alternate" type="application/rss+xml" title="elEconomista :: Audiencias"/>
<link rel="canonical" href="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" />
<meta property="og:url" content="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "desktop";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, tamanos_movil, String_funcion){
                
                if (value=='1x1'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if ( (value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6') && (dispositivo == 'desktop')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='patrocinio1' && dispositivo == 'desktop'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){
                    string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
                else{
				
                    if(dispositivo == 'desktop'){
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
                   }
                   else{
				  	if (tamanos_movil!='') {
							
							string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos_movil+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
						}
                   }
                }
             }


            
             

            var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo="Vocento.Ext.ElEconomista"; 
            }
            else{
				var tag_dispositivo="Vocento.Ext.ElEconomista"; 
                
            }

            
            
     </script>   
         <script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" /><link rel="amphtml" href="http://ecoteuve.eleconomista.es/noticias-amp/8309630/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-" /><meta name="cXenseParse:title" content="La Voz Kids (19,3%) se adelanta a Tu cara no me suena todavía (16,6%)" /><meta name="cXenseParse:recs:articleid" content="8309630">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%)",   
			"datePublished": "2017-04-22T12:34:05+02:00",
			"dateModified": "2017-04-22 12:34:05",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "Ecoteuve.es "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/5/3/7/la-voz-kids-batallas.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="ecoteuve" s="18"><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="Ecoteuve.es";
		s.prop2="Ecoteuve.es";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="ecoteuve.eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=Ecoteuve.es&amp;c2=Ecoteuve.es&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=ecoteuve.eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-13');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="red3">
<div class="menu3" style="width:auto;"><ul>
<li class=""><a href="http://www.eleconomista.es">Portada</a></li>
<li class="ncab-ed"><a href="http://ecodiario.eleconomista.es">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-ed sel"><a href="http://ecoteuve.eleconomista.es/">Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-em"><a href="http://informalia.eleconomista.es"><span style="color:#96B925;">Informalia</span></a></li>
<li class="ncab-el"><a href="http://www.eleconomista.es/evasion">Evasión</a></li>
<li class="ncab-em"><a href="http://www.eleconomista.es/ecomotor">Eco<span style="color: #0079c8;">Motor</span></a></li>
<li class="ncab-el"><a href="http://www.eleconomista.es/ecoley">Eco<span style="color:#9c6;">ley</span></a></li>
<li class="ncab-et"><a href="http://www.eleconomista.es/ecotrader">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor</a></li>
<li class="ncab-ea" onclick="window.location.href='http://ecoaula.eleconomista.es'" style="cursor:pointer"><a href="http://ecoaula.eleconomista.es"><span>Eco</span><span style="color: #f60;">Aula</span></a></li>
<li onclick="window.location.href='http://www.eleconomista.es/pymes'" class="ncab-en patro-logo-py"><a href="http://www.eleconomista.es/pymes"><span>Eco</span><span style="color: #2A92BE; ">pymes</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="http://www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="http://www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s02.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s01.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s01.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s01.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s01.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s01.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
<script type="text/javascript">
		 
		 //<![CDATA[
			
			var mivariable='login-menu';
			var configuracioninicial=1;
			var cookieUsuario = getCookie('USU') ;
			var cookiePassword = getCookie('PASS') ;
			if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {	
			  Carga_Pagina_Sin_Quotes();
			}else{
				window.dataLayer.push({
							'clienteEstado' : 'no logado'
						});
			}
			
				Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
			   
				Event.observe($('login-superior'),'click', Captura_mouseClick);
				
				Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar_sin_Quotes);
				
				Event.observe($('login-superior'),'mouseup', Captura_mouseUp);

				Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
				Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
			  
				Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
				

			
			
		   //]]>
		   
		   
		</script>
</div>
</div>

	<div class="container"><div class="row"><div class="twelve columns" style="padding: 5px 10px; border-bottom: 1px dotted #ccc; text-align: right;"><a href="http://www.eleconomista.es"><img src="http://s01.s3c.es/imag3/ecotv/eleconomista.png" alt="elEconomista.es"></a></div></div><div class="row" itemscope="itemscope" itemtype="http://schema.org/Organization">
<div class="four columns"><a href="/portada/index.html" itemprop="url"><img src="/imag3/ecotv/logo4.png" alt="ecoteuve.es" class="normal" style="padding-top: 5px;" itemprop="logo"></a></div>
<div class="four columns ruta">
<h1><a href="/noticias/audiencias">Audiencias</a></h1>
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecoteuve.eleconomista.es",
                        "legalName" : "ecoteuve.eleconomista.es",
                        "url": "http://ecoteuve.eleconomista.es",
                        "logo": "http://s03.s3c.es/imag3/ecotv/logo4.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://ecoteuve.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://ecoteuve.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>
</div>
<div class="four columns"><div class="row collapse buscador-home buscador-int">
<div class="nine columns"><form id="buscador" name="buscador" action="/busqueda/" method="get"><input type="text" name="fondo" placeholder="Cadenas, series, actores..."></form></div>
<div class="three columns"><a href="#" onclick="$('buscador').submit();" class="postfix button small expand">Buscar</a></div>
</div></div>
</div><div class="row"><div class="menu-v2"><ul id="menu-drop" data-options="is_hover:true">
<li id="home-menu"><a href="/">Portada</a></li>
<li id="noti-menu" class="">
<a class="drop" href="/noticias/ecoteuve">Noticias</a><ul class="dropdown_1column">
<li><a href="/noticias/ecoteuve/television">Televisión</a></li>
<li><a href="/noticias/publicidad">Publicidad</a></li>
<li><a href="/noticias/ecoteuve/prensa">Prensa</a></li>
<li><a href="/noticias/ecoteuve/internet">Internet</a></li>
<li><a href="/noticias/ecoteuve/radio">Radio</a></li>
<li><a href="/cine/index.html">Cine</a></li>
</ul>
</li>
<li id="audiencias-menu" class="">
<a class="drop" href="/audiencias/index.html">Audiencias</a><ul class="dropdown_1column">
<li><a href="/canales/index.php">Canales</a></li>
<li><a href="/audiencias/tramos.php">Tramos horarios</a></li>
<li><a href="/audiencias/programas.php">Programas más vistos</a></li>
<li><a href="/minutos-oro/">Minuto de oro</a></li>
<li><a href="/spots-oro/">Spot de oro</a></li>
</ul>
</li>
<li id="publicidad-menu"><a href="/publicidad/index.html">Anunciantes</a></li>
<li id="programacion-menu"><a href="/programacion/index.html">Programación TV</a></li>
<li id="series-menu"><a href="/listados/series.php">Series</a></li>
<li id="programas-menu"><a href="/listados/programas.php">Programas</a></li>
<li id="profesionales-menu" class="has-flyout">
<a class="drop" href="/listados/profesionales.php">Profesionales</a><ul class="dropdown_1column">
<li><a href="/listados/actores.php">Actores</a></li>
<li><a href="/listados/directivos.php">Directivos</a></li>
<li><a href="/listados/presentadores.php">Presentadores</a></li>
</ul>
</li>
<li id="fotos-menu"><a href="/galerias/">Fotos</a></li>
<li id="videos-menu"><a href="/videos">Vídeos</a></li>
<li id="mas-menu" class="">
<a class="drop" href="#">Más</a><ul class="dropdown_1column align_right small">
<li><a href="/foro">Foros</a></li>
<li><a href="/encuentro-digital/">Encuentros Digitales</a></li>
</ul>
</li>
</ul></div></div><div class="row"><div id="banners-superiores">
<script language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div class="b928">
<div id="1x1" style="position:absolute; width:120px; height:600px; z-index:1000; top: 32px; margin-left: 1000px" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
</div></div>
<div class="row"><div class="twelve columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3736"></div>
</div></div></div>

		<div class="row"><div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

		</div><div class="row"><div class="eight columns noticia-int"><div mod="3608">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	enviarNoticiaLeida_Site( 8309630,18 ) ;
//]]></script><div class="noticia-int-tit"><h1>'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%) </h1></div>
<div class="noticia-firma">22/04/2017 - 12:34 - 
			<a href="http://www.eleconomista.es/autor/Ecoteuvees">Ecoteuve.es</a>
		| <small class="num-coment"><a href="#Comentarios">1	comentario</a></small>
</div>
<div class="sumario"><ul></ul></div><div class="noticia-foto"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/3/7/la-voz-kids-batallas.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="la-voz-kids-batallas.jpg" id="2533024" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div class="noticia-cuerpo">
<p><p>'La Voz Kids' con sus batallas, en Telecinco se ha impuesto en la parrilla televisiva a 'Tu cara no me suena todavía', en Antena 3. El primer espacio logró una cuota de pantalla del 19,3% frente al 16,6% cosechado por el segundo.  </p></p><p> <h2>Telecinco</h2> </p>
<p>'La Voz Kids: Batallas': 19.3% y 2.482.000 espectadores</p>    <h2>Antena 3</h2> <p>'Tu cara no me suena todavía': 16.6% y 2.133.000 espectadores</p>   <h2>La Sexta</h2> <p>'laSexta Columna': 8.4% y 1.309.000 espectadores</p>  <h2>La 1</h2> <p>Cine: 'Collateral': 6.9% y 1.105.000 espectadores</p> <h2>Cuatro</h2> <p>'First Dates': 6% y 911.000 espectadores</p></div>
<div class="noticia-botones">
<div id="fb-root"></div>
<div style="padding: 0 0 10px 10px;" class="fb-share-button" data-width="250" data-type="box_count"></div>
<div style="border-bottom: 1px solid #ccc; margin-bottom: 10px 0;"></div>
<div style="text-align: center;"><div style="margin-top: 10px; text-align: center;">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="ecoteuve" data-url="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" data-text="'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%) " data-lang="en" data-count="horizontal">Tweet</a>
</div></div>
<div style="border-bottom: 1px solid #ccc; margin: 10px 0;"></div>
<div style="text-align: center;"><g:plusone size="tall"></g:plusone></div>
<div style="border-bottom: 1px solid #ccc; margin: 10px 0;"></div>
<div class="caja-send-mail">
<img src="http://s03.s3c.es//imag3/iconos/newsletter30x32.png"><a href="/noticias-email/8309630/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-" id="enviar">Enviar</a>
</div>
<div style="border-bottom: 1px solid #ccc; margin: 10px 0;"></div>
<div class="caja-send-mail">
<img src="http://s03.s3c.es//imag3/iconos/print30x32.png"><a href="javascript:window.print();" id="imprimir">Imprimir</a>
</div>
<div style="border-bottom: 1px solid #ccc; margin: 10px 0;"></div>
</div>
<hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="vid-noti">
<h5>Otras noticias</h5>
<div class="OUTBRAIN" data-src="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h5>Contenido patrocinado</h5>
<div class="OUTBRAIN" data-src="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
<div mod="5620" s=""><div class="vid-noti">
<h5>Vídeos destacados de Ecoteuve</h5>
	<div class="OUTBRAIN" data-src="http://ecoteuve.eleconomista.es/rss/rss-ecoteuve-videos.php" data-widget-id="AR_1" data-ob-template="eleconomistaes" id="OB_E811" ></div>
	<script type="text/javascript">
document.getElementById("OB_E811").setAttribute("data-src", "http://"+location.host+location.pathname);
	</script>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	<style>
		.ob-tcolor{color:#880000;}
		.ob-tcolor:hover {color:#FF6600;}
	</style>
</div></div>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div><div class="sep punteado" style="margin: 20px 0pt 10px; border-bottom: 1px solid #ccc;"></div><div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a><div style="margin: 10px 0pt 10px;"></div>
<div class="row">
				<hr />
				
					<!--CAJA FORO-->
					<div class="box-forum">
						<a href="/foro/"><img src="http://s04.s3c.es/imag3/iconos/foro-ecotv.png" alt="icono foro" /></a>
					    <a href="/foro/"><h5>Comunidad ecoteuve</h5></a>
					    <a href="/foro/"><h6>Comenta las series y los programas de televisión en nuestro foro</h6></a>
					</div>
					<!--CAJA FORO-->
				<div class="twelve columns" mod="3645">
<a id="Comentarios"></a><div class="row"><div id="comm">
<h3>Comentarios 1</h3>
<a name="comment-3532410"></a><div class="panel radius coment">
<div class="numero-comentario">1<span class="nombre-usuario">Juli</span><span class="fechas">22-04-2017 / 12:54</span>
</div>
<div class="mensaje"><p>Es que yo soy muy fan de tu cara me suena, pero ese invento de tu cara no me suena todavía no lo acabo de entender, no le veo la gracia y me he ido a la voz.</p></div>
<div class="row">
<div class="one colums"></div>
<div class="eleven columns last">
<div class="six columns"></div>
<div class="six columns"><div style="float:right" class="puntos">
<script language="javascript">
			mkarma_3532410 = new CommentKarma_Noticia('3532410', '0');
		</script>
		Puntuación <span id="karma_3532410">0</span>
		 
		<a id="karma_accion_subir_3532410" href="#" onclick="return false;" style="padding:3px" class="tiny success button"><img src="http://s01.s3c.es/imag3/ecotv/mano-si.png" alt="A Favor"></a>
		 
		<a id="karma_accion_bajar_3532410" href="#" onclick="return false;" style="padding:3px" class="tiny alert button"><img src="http://s01.s3c.es/imag3/ecotv/mano-no.png" alt="En Contra"></a><script language="javascript">mkarma_3532410.isCommentVoted(); </script>
</div></div>
</div>
</div>
</div>
<form action="http://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<legend>Deja tu comentario</legend>
<div>
<p class="peq">Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:
			</p>
<div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button class="fb_iframe_widget" size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<br><div class="row">
<div class="seven columns">
<div class="three columns"><img id="tipo-generico" src="/imag3/iconos/boton-generico-activo.gif" onclick="comentariosUsuariosTercerosObj.cambiarTipo('generico');"></div>
<div class="four columns"><img id="tipo-facebook" src="/imag3/iconos/boton-facebook-inactivo.gif" onclick="comentariosUsuariosTercerosObj.cambiarTipo('facebook');"></div>
<div class="five columns"><img id="tipo-google-plus" src="http://s01.s3c.es/imag3/iconos/boton-google-plus-inactivo.gif" onclick="comentariosUsuariosTercerosObj.cambiarTipo('google-plus');"></div>
</div>
<div class="six columns"></div>
</div>
<div id="gf-login-button" style="display: none;"></div>
<hr>
<div class="row"><div class="twelve columns">
<label>Comentario</label><textarea type="textarea" placeholder="" style="min-height:155px" id="comment" name="comment" class="required"></textarea>
</div></div>
<div class="row">
<div class="twelve columns" id="form-comentario-nombre">
<label>Nombre</label><input type="text" placeholder="*" style="color:#990000" class="twelve required" id="author" name="author"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden">
</div>
<div class="twelve columns" id="form-comentario-email">
<label>E-mail</label><input type="text" placeholder="*" style="color:#990000" id="email" name="email" class="required validate-email">
</div>
<div class="twelve columns" id="form-comentario-website">
<label>Web</label><input type="text" placeholder="" name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web" tabindex="4">
</div>
</div>
<div style="margin-top:10px" class="row"><div class="twelve columns">
<label for="comterms" style="float:left">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5">
</div></div>
<div class="panel radius politica-privacidad"><p>elEconomista no se hace responsable de las opiniones expresadas en los comentarias y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</p></div>
<a href="#" onclick="return comentariosUsuariosTercerosObj.validate();" style="margin-bottom:10px" class="three columns postfix button last">Enviar</a><input name="comment_post_ID" value="1042110" type="hidden"><input name="redirect_to" value="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/1/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" type="hidden">
</div>
</fieldset></form>
<script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipo(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = 'http://apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script>
</div></div>
</div>
<div class="twelve columns">
					</div>
				</div></div><div class="four columns trescientos"><div class="un1">
<h5 class="dest">Últimas noticias</h5>
<div class="scroll-pane"><ul>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>12:34</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" itemprop="mainEntityOfPage">'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%) </a></h2>
<time datetime="Sat, 22 Apr 2017 12:34:05 +0200" itemprop="datePublished"></time><time datetime="Sat, 22 Apr 2017 12:34:05 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/3/7/la-voz-kids-batallas.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/series/noticias/8309040/04/17/Antena-3-estrenara-La-casa-de-papel-en-su-gran-noche-de-la-Champions-2-de-mayo-tras-el-MadridAtletico.html" itemprop="mainEntityOfPage">Antena 3 estrenará 'La casa de papel' en su gran noche de la Champions: 2 de mayo tras el Madrid-Atlético</a></h2>
<time datetime="Fri, 21 Apr 2017 22:56:08 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 22:56:08 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/1000x567/d/b/b/casa-papel.jpg" itemprop="url"><span itemprop="width">1000</span><span itemprop="height">567</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308795/04/17/Irene-Caruncho-ganadora-de-La-Voz-con-Malu-lanza-su-primer-single.html" itemprop="mainEntityOfPage">Irene Caruncho, ganadora de 'La Voz' con Malú, lanza su primer single</a></h2>
<time datetime="Fri, 21 Apr 2017 20:20:20 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 20:20:20 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/series/noticias/8307407/04/17/Las-Chicas-del-Cable-entran-en-la-cuenta-atras-para-su-estreno-en-Netflix-Es-espectacular.html" itemprop="mainEntityOfPage">'Las Chicas del Cable' entran en la cuenta atrás para su estreno en Netflix: "Es espectacular"</a></h2>
<time datetime="Fri, 21 Apr 2017 19:53:00 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 19:53:00 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308684/04/17/Sandra-Barneda-estrenara-look-rompedor-al-frente-del-renovado-debate-de-Supervivientes.html" itemprop="mainEntityOfPage">Sandra Barneda estrenará 'look rompedor' al frente del renovado debate de 'Supervivientes'</a></h2>
<time datetime="Fri, 21 Apr 2017 19:30:00 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 19:30:00 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/6/f/sandra-barneda-sv.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/ecoteuve/television/noticias/8308604/04/17/Cuatro-emite-Guardianes-de-la-Galaxia-aprovechando-el-estreno-de-la-nueva-pelicula-de-la-saga.html" itemprop="mainEntityOfPage">Cuatro emite 'Guardianes de la Galaxia' aprovechando el estreno de la nueva película de la saga</a></h2>
<time datetime="Fri, 21 Apr 2017 19:19:00 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 19:19:00 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/8/a/c/guardianes-galaxia-cuatro.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308565/04/17/Mercedes-Mila-y-Alyson-Eckmann-visitan-a-Jorge-Javier-en-Sabado-Deluxe.html" itemprop="mainEntityOfPage">Mercedes Mila y Alyson Eckmann visitan a Jorge Javier en 'Sábado Deluxe'</a></h2>
<time datetime="Fri, 21 Apr 2017 19:07:00 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 19:07:00 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/2/3/c/ivonne-reyes-salvame.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308318/04/17/Mercedes-Mila-y-Convenzeme-vuelven-este-domingo-con-un-especial-del-Dia-del-Libro.html" itemprop="mainEntityOfPage">Mercedes Milá y 'Convénzeme' vuelven este domingo con un especial del Día del Libro</a></h2>
<time datetime="Fri, 21 Apr 2017 18:57:00 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 18:57:00 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle">
<small>21/04</small><h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308661/04/17/Mercedes-Mila-calla-a-quienes-dudan-de-su-relacion-con-Jorge-Javier-Te-admiro.html" itemprop="mainEntityOfPage">Mercedes Milá calla a quienes dudan de su relación con Jorge Javier: "Te quiero y te admiro"</a></h2>
<time datetime="Fri, 21 Apr 2017 18:56:24 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 18:56:24 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/autor-Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/7/e/jorge-javier-mercedes-mila.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li style="text-align:right; padding-bottom: 3px;"><a href="/noticias/ecoteuve" class="button small radius secondary">Ver todas</a></li>
</ul></div>
<script type="text/javascript">
			jQuery(document).ready(function(){ jQuery('.scroll-pane').jScrollPane({showArrows: true});});
		</script>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>

				<hr />
				<div class="ecoteuve" mod="7714">
<a href="http://informalia.eleconomista.es//"><img class="ecotv-logo" src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="Informalia"></a><ul class="small-block-grid-2">
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8307039/04/17/David-Bustamante-explota-contra-la-prensa-Nos-estais-matando-poco-a-poco.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/e/6/300x150_busta-estalla-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Bustamante: Nos estáis matando poco a poco" id="2532458" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8307039/04/17/David-Bustamante-explota-contra-la-prensa-Nos-estais-matando-poco-a-poco.html">Bustamante: "Nos estáis matando poco a poco"</a></h6>
<div itemprop="datePublished" style="display:none;">21/04/2017, 11:30</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">21/04/2017, 11:30</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/e/6/busta-estalla-770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8307117/04/17/Chabelita-su-nuevo-novio-tiene-3-causas-pendientes-y-46-anotaciones-policiales.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/4/4/300x150_chabelita-novio-fausto770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Chabelita: la extensa ficha policial de su novio" id="2532508" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8307117/04/17/Chabelita-su-nuevo-novio-tiene-3-causas-pendientes-y-46-anotaciones-policiales.html">Chabelita: la extensa ficha policial de su novio</a></h6>
<div itemprop="datePublished" style="display:none;">21/04/2017, 11:58</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">21/04/2017, 11:58</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/4/4/chabelita-novio-fausto770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308425/04/17/Marilo-Montero-se-pronuncia-sobre-el-novio-de-su-hija-Es-un-canonazo.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/5/3/300x150_marilo-betancourt-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Mariló piropea al novio de su hija: Es un cañonazo" id="2533049" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308425/04/17/Marilo-Montero-se-pronuncia-sobre-el-novio-de-su-hija-Es-un-canonazo.html">Mariló piropea al novio de su hija: "Es un cañonazo"</a></h6>
<div itemprop="datePublished" style="display:none;">21/04/2017, 17:29</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">21/04/2017, 17:29</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/5/3/marilo-betancourt-770.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8307118/04/17/Tania-Llasera-anuncia-el-sexo-del-bebe-que-espera.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/a/2/300x150_tania-llasera-nina.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Llasera desvela, entre lágrimas, el sexo de su bebé" id="2532489" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8307118/04/17/Tania-Llasera-anuncia-el-sexo-del-bebe-que-espera.html">Llasera desvela, entre lágrimas, el sexo de su bebé</a></h6>
<div itemprop="datePublished" style="display:none;">21/04/2017, 11:59</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">informalia.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="informalia.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="800">
</div>
</div>
<div itemprop="dateModified" style="display:none;">21/04/2017, 11:59</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/a/2/tania-llasera-nina.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
</ul>
</div><hr>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>
<div mod="3897"><div class="gal-home"><div class="gal-home-foto">
<a href="http://ecoteuve.eleconomista.es/galerias/ecoteuve/20353/Presentadores-de-Supervivientes-2017/index.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/300x400/8/1/d/lara2.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" id="2526157" r_size="300x400"><meta itemprop="height" content="400">
<meta itemprop="width" content="300"></figure></a><a href="http://ecoteuve.eleconomista.es/galerias/ecoteuve/20353/Presentadores-de-Supervivientes-2017/index.html" class="gal-home-ico"><img src="http://s01.s3c.es/imag3/ecotv/icons/gale-home-ico.png" width="37" height="27" align="absmiddle">ver galería</a><div class="gal-home-recuadro"><h2>'Supervivientes': Lara Álvarez, Jorge Javier y Sandra Barneda</h2></div>
</div></div></div>
<div mod="7931" style="margin-bottom: 20px;border-bottom: 1px s         olid #ccc;" class="video-cont">
<h5 class="dest" style="margin-bottom: 0;">Vídeo</h5><iframe id="2156487_1492420352684" width="291" height="164" src="http://widget.smartycenter.com/webservice/embed/10183/2156487/291/164/0/0/0/100/1/1" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe><h2 style="margin-top: 5px; font-size:16px !important; color:#800;" class="tit4"><a href="">Manel Navarro encierra en un sobre su apuesta secreta para Eurovisión</a></h2>
</div>
<div mod="3888" s=""><!--LO MEJOR Y LO PEOR DE 2015-->

<div class="ult-enc" style="overflow: hidden;">
  <h5 class="dest">Juego de Tronos</h5>
    
      <ul>
        <li>
			<a href="http://ecoteuve.eleconomista.es/series/noticias/7509195/04/16/Cuanto-sabes-de-Juego-de-Tronos-El-gran-trivial-sobre-la-serie-de-HBO.html">
				<img src="http://s03.s3c.es/imag/_v0/100x100/f/a/e/tronos-trivial.jpg"/>
</a>


				<h2><a href="http://ecoteuve.eleconomista.es/series/noticias/7509195/04/16/Cuanto-sabes-de-Juego-de-Tronos-El-gran-trivial-sobre-la-serie-de-HBO.html">Trivial</a></h2>

			

			<p>Sexta temporada de 'Juego de Tronos' ¿Cuánto sabes de los siete reinos?</p>
        </li>
      </ul>
   
   <p class="right" style="margin-right:10px;">
        	<a href="http://ecoteuve.eleconomista.es/series/noticias/7509195/04/16/Cuanto-sabes-de-Juego-de-Tronos-El-gran-trivial-sobre-la-serie-de-HBO.html" class="button small blue round secondary">¡Participa!</a>
    </p>
    
</div>   </div>
<dl class="tabs contained ranking-au"><dd class="active"><a href="#vistas1">Noticias más leídas</a></dd></dl><div class="panel masleidas"><ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/ecoteuve/noticias/8309483/04/17/Antena-3-solicita-explicaciones-al-gobierno-de-venezuela-por-apagar-su-senal.html" itemprop="mainEntityOfPage">Antena 3 pide explicaciones al Gobierno de Maduro por 'apagar' su señal en …</a></h2>
<time datetime="Sat, 22 Apr 2017 10:40:00 +0200" itemprop="datePublished"></time><time datetime="Sat, 22 Apr 2017 10:40:00 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Servimedia <a href="http://www.eleconomista.es/autor/Servimedia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/7/4/6/maduro-serio-venezuela-abril-2017-efe.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/audiencias/noticias/8309630/04/17/La-Voz-Kids-193-se-adelanta-a-Tu-cara-no-me-suena-todavia-166-.html" itemprop="mainEntityOfPage">'La Voz Kids' (19,3%) se adelanta a 'Tu cara no me suena todavía' (16,6%) </a></h2>
<time datetime="Sat, 22 Apr 2017 12:34:05 +0200" itemprop="datePublished"></time><time datetime="Sat, 22 Apr 2017 12:34:05 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/5/3/7/la-voz-kids-batallas.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308221/04/17/Pelayo-Diaz-arranca-a-Lydia-Lozano-sus-miticas-mechas-noventeras-en-Cambiame-VIP.html" itemprop="mainEntityOfPage">Pelayo Díaz 'arranca' las míticas mechas noventeras de Lydia Lozano en …</a></h2>
<time datetime="Fri, 21 Apr 2017 16:20:28 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 16:20:28 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/c/f/2/lydia-lozano-cambio.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/series/noticias/8309040/04/17/Antena-3-estrenara-La-casa-de-papel-en-su-gran-noche-de-la-Champions-2-de-mayo-tras-el-MadridAtletico.html" itemprop="mainEntityOfPage">Antena 3 estrenará 'La casa de papel' en su gran noche de la Champions: 2 …</a></h2>
<time datetime="Fri, 21 Apr 2017 22:56:08 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 22:56:08 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/1000x567/d/b/b/casa-papel.jpg" itemprop="url"><span itemprop="width">1000</span><span itemprop="height">567</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308684/04/17/Sandra-Barneda-estrenara-look-rompedor-al-frente-del-renovado-debate-de-Supervivientes.html" itemprop="mainEntityOfPage">Sandra Barneda estrenará 'look rompedor' al frente del renovado debate de …</a></h2>
<time datetime="Fri, 21 Apr 2017 19:05:08 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 19:05:08 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/6/6/f/sandra-barneda-sv.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308661/04/17/Mercedes-Mila-calla-a-quienes-dudan-de-su-relacion-con-Jorge-Javier-Te-admiro.html" itemprop="mainEntityOfPage">Mercedes Milá calla a quienes dudan de su relación con Jorge Javier: "Te …</a></h2>
<time datetime="Fri, 21 Apr 2017 18:56:24 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 18:56:24 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/7/e/jorge-javier-mercedes-mila.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308795/04/17/Irene-Caruncho-ganadora-de-La-Voz-con-Malu-lanza-su-primer-single.html" itemprop="mainEntityOfPage">Irene Caruncho, ganadora de 'La Voz' con Malú, lanza su primer single</a></h2>
<time datetime="Fri, 21 Apr 2017 19:52:19 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 19:52:19 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8308565/04/17/Mercedes-Mila-y-Alyson-Eckmann-visitan-a-Jorge-Javier-en-Sabado-Deluxe.html" itemprop="mainEntityOfPage">Mercedes Mila y Alyson Eckmann visitan a Jorge Javier en 'Sábado Deluxe'</a></h2>
<time datetime="Fri, 21 Apr 2017 18:21:09 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 18:21:09 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/2/3/c/ivonne-reyes-salvame.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8306858/04/17/Los-tiritos-de-Jorge-Javier-a-Sandra-Barneda-Amigos-o-enemigos-intimos.html" itemprop="mainEntityOfPage">Los 'tiritos' de Jorge Javier a Sandra Barneda... ¿Amigos o enemigos …</a></h2>
<time datetime="Fri, 21 Apr 2017 10:21:49 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 10:21:49 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/2/e/d/barneda-jorge2.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<h2 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/series/noticias/8307407/04/17/Las-Chicas-del-Cable-entran-en-la-cuenta-atras-para-su-estreno-en-Netflix-Es-espectacular.html" itemprop="mainEntityOfPage">'Las Chicas del Cable' entran en la cuenta atrás para su estreno en …</a></h2>
<time datetime="Fri, 21 Apr 2017 13:10:38 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 13:10:38 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es/"></a><span itemprop="name" style="display: none;">ecoteuve.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/ecotv/logo4.png" alt="ecotv" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure>
</li>
</ul></div>
<div class="ranking-au"><div mod="3600">
<dl class="tabs contained ranking-au">
<dt><a href="/audiencias/programas.php">Más vistos</a></dt>
<dd class="active"><a href="#simple1_1">Ayer</a></dd>
<dd><a href="#simple2_1">Mes</a></dd>
<dd><a href="#simple3_1">Año</a></dd>
</dl>
<ul class="tabs-content contained">
<li class="active" id="simple1_1Tab">
<table class="audiencias tablasocial" cellpadding="0" cellspacing="0">
<thead><tr>
<th></th>
<th>Programa</th>
<th>Espect.</th>
<th>%</th>
</tr></thead>
<tbody>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/TELECINCO" itemprop="url"><img src="/imag3/ecotv/moscas/t5.png"></a></td>
<td>La voz kids:batallas</td>
<td>2.482.000</td>
<td>19,3</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/TELECINCO" itemprop="url"><img src="/imag3/ecotv/moscas/t5.png"></a></td>
<td>Informativos t5 21:00</td>
<td>2.245.000</td>
<td>17,8</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td>Tu cara no me suena todavia</td>
<td>2.133.000</td>
<td>16,6</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/TELECINCO" itemprop="url"><img src="/imag3/ecotv/moscas/t5.png"></a></td>
<td>Salvame naranja</td>
<td>1.906.000</td>
<td>20,0</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/LA1" itemprop="url"><img src="/imag3/ecotv/moscas/la1.png"></a></td>
<td>Telediario 1</td>
<td>1.885.000</td>
<td>15,2</td>
</tr>
</tbody>
</table>
<p class="right"><a href="/audiencias/programas.php" class="button small blue round secondary">Ver todos</a></p>
</li>
<li id="simple2_1Tab">
<table class="audiencias tablasocial" cellpadding="0" cellspacing="0">
<thead><tr>
<th></th>
<th>Programa</th>
<th>Espect.</th>
<th>%</th>
</tr></thead>
<tbody>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Prórroga Madrid-Bayern</a></td>
<td>9.373.000</td>
<td>46,1</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Madrid-Bayern</a></td>
<td>7.463.000</td>
<td>41,3</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Champions Total</a></td>
<td>6.753.000</td>
<td>39,1</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Juventus-Barça</a></td>
<td>5.561.000</td>
<td>35,8</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Champions Total</a></td>
<td>4.531.000</td>
<td>32,1</td>
</tr>
</tbody>
</table>
<p class="right"><a href="/audiencias/programas.php" class="button small blue round secondary">Ver todos</a></p>
</li>
<li id="simple3_1Tab">
<table class="audiencias tablasocial" cellpadding="0" cellspacing="0">
<thead><tr>
<th></th>
<th>Programa</th>
<th>Espect.</th>
<th>%</th>
</tr></thead>
<tbody>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Prórroga Madrid-Bayern</a></td>
<td>9.373.000</td>
<td>46,1</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Madrid-Bayern</a></td>
<td>7.463.000</td>
<td>41,3</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Champions Total</a></td>
<td>6.753.000</td>
<td>39,1</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Champions League: Napoles - Real Madrid</a></td>
<td>6.750.000</td>
<td>36,4</td>
</tr>
<tr itemscope="itemscope" itemtype="http://schema.org/TelevisionChannel">
<td><a href="/cadena/ANTENA-3" itemprop="url"><img src="/imag3/ecotv/moscas/a3.png"></a></td>
<td><a href="http://ecoteuve.eleconomista.es/cadena/ANTENA-3">Champions League: PSG - Barcelona</a></td>
<td>6.238.000</td>
<td>33,3</td>
</tr>
</tbody>
</table>
<p class="right"><a href="/audiencias/programas.php" class="button small blue round secondary">Ver todos</a></p>
</li>
</ul>
</div></div>

					<h5 class="dest" style="margin-top: 10px;">Síguenos en twitter</h5>
					<div style="margin-bottom: 10px;">
					<a href="https://twitter.com/ecoteuve" class="twitter-follow-button" data-show-count="true" data-lang="es" data-size="large" data-width="300px" data-align="left" data-dnt="true">Follow @ecoteuve</a>

				    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				
					<div style="margin-bottom: 10px;">
						<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FEcoteuve&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=299390346812036" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:290px;" allowTransparency="true"></iframe>
					</div>
					
					<!-- Place this tag where you want the widget to render. -->
					<div style="margin: 10px 0;">
						<div class="g-page" data-href="https://plus.google.com/102293491878377682422" data-layout="landscape" data-rel="publisher"></div>
					</div>

					<!-- Place this tag after the last widget tag. -->
					<script type="text/javascript">
					  window.___gcfg = {lang: 'es'};
					 
					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/platform.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
					<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div mod="6205" s="">	<!-- CAJA DE REGISTRO ALERTAS -->
		<script src="http://s01.s3c.es/js/ecoteuve/cache/validation.js"></script>
		<script>
		
		function enviar(){

	            peticion=new Ajax.Request(
	                    '/portada/peticion_sender.php',
	                    {		method:'get',
	                    		parameters: {action: $('action').value, email: $('email').value, optin1: $('optin1').value, optin2: $('optin2').value},
	                            onSuccess: function (transport) {                                      
                                        var resultado = 0;
                                        if(transport.responseJSON != null){
                                            resultado = transport.responseJSON;
                                        }else if(transport.responseText != '' ){
                                            try {
                                                resultado = jQuery.parseJSON(transport.responseText);
                                            } catch(err) {
                                                errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                                            }                                            
                                        }
                                        if(resultado.Error=="0") {
                                            window.location=("http://ecoteuve.eleconomista.es/boletines/alta_ok_matinal.php");
                                        }else{
                                            if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                                            window.location=("http://ecoteuve.eleconomista.es/boletines/alta_ko_matinal.php?err=" + encodeURI(errmsg));
                                        }
	                           
	                            }
	                    }
	            );
		    }

		</script>
					<form name="sub_form" id="sub_form" method="get" action="">
					<input type="hidden" id="action" name="action" value="altas"/>
					<input type="hidden" id="optin1" name="optin1" value="ecoteuve_boletin_apertura"/>
					<input type="hidden" id="optin2" name="optin2" value="ecoteuve_alerta_ultima_hora"/>
					<div class="alert-box alert" style="margin:10px 0">
						<h5>Boletín de audiencias y alertas</h5>
						<p>Suscríbase gratis a nuestro boletín de novedades y sea el primero en recibir tanto la audiencia del día anterior como la información más relevante del sector.</p>
						<div class="row">
							<div class="twelve columns">
								<div class="row collapse">
									<div class="eight columns">
										<div style="margin-top: 5px;">
											<input style="*height:15px" type="text" id="email" name="email" value="" placeholder="Dirección de email"  />
										</div>
									</div>
									<div class="four columns" style="margin-top:5px;">  
										<a style="*padding-bottom:5px">
						<input type="button" value="Enviar" onclick="enviar();" class="postfix button small" style="padding:0">
		</a>
	</div>
								</div>
							</div>
						</div>
						<label for="comterms" style="float:left">Acepto la <a href="http://ecoteuve.eleconomista.es/nota-legal/">politica de privacidad</a></label>
						<input type="checkbox" checked value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5" />
					</div>
					</form>
					<script type="text/javascript">
						function formCallback(result, form) {
							enviar();
							return false;
						}
						var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
					</script>
<!-- FIN CAJA DE REGISTRO ALERTAS -->
</div>

			</div>
		</div><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/audiencias'; //CHANGE THIS
      _sf_async_config.authors = 'Ecoteuve.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><div class="sep"></div><div id="pie1" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="row pie">
<div class="p-logo">
<a href="http://www.eleconomista.es"><img src="http://s01.s3c.es/imag3/logo-h1.gif"></a><a href="http://ecoteuve.eleconomista.es"><img src="http://s02.s3c.es/imag3/ecotv/logo130.png" alt="ecoteuve.es" style="margin-left: 10px;"></a><ul style="width:auto; margin:0; float:right; text-align:left">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a href="http://www.eleconomista.es/registro/alta.php" itemprop="url">Regístrese aquí</a></li> | <li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep"></div>
<ul>
<li class="descrip-pie">Nuestra red</li>
<li itemprop="name"><a href="http://www.eleconomista.es" itemprop="url">elEconomista.es</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es" itemprop="url">Información general</a></li>
<li itemprop="name"><a href="http://ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Sobre nosotros</li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ayuda/" itemprop="url">Ayuda</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/rss/index.php" itemprop="url"><img style="padding:2px 5px 0 0" width="12" height="12" src="http://s04.s3c.es/imag/rss.gif">RSS</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/tarifas/" itemprop="url">Suscripciones</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Redes sociales</li>
<li itemprop="name"><a href="http://es-es.facebook.com/elEconomista.es" itemprop="url"><img style="padding:2px 5px 0 0" width="15" height="15" src="http://s01.s3c.es/imag3/iconos/facebook.png">Facebook</a></li>
<li itemprop="name"><a href="http://twitter.com/eleconomistaes" itemprop="url"><img style="padding:2px 5px 0 0" width="15" height="15" src="http://s01.s3c.es/imag3/iconos/twitter.png">Twitter</a></li>
</ul>
<ul style="width:175px">
<li class="descrip-pie">Servicios</li>
<li itemprop="name">
<img src="http://s01.s3c.es/imag3/iconos/pago2.png"><a href="http://www.eleconomista.es/hemeroteca/" itemprop="url"> Edición PDF + Hemeroteca</a>
</li>
<li itemprop="name">
<img src="http://s01.s3c.es/imag3/iconos/pago2.png"><a href="http://www.eleconomista.es/ecotablet/" itemprop="url"> Ecotablet</a>
</li>
<li itemprop="name">
<img src="http://s01.s3c.es/imag3/iconos/pago2.png"><a href="http://www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a>
</li>
<li itemprop="name"><a href="http://www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name"><a href="http://listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="http://coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
<div style="clear:both"></div>
<ul style="width:900px">
<li style="margin-top:15px; color:#666">Nuestros partners</li>
<li class="descrip-pie" style="display:inline; margin-right:8px" itemprop="name"><a style="font-weight:bold" href="http://www.eleconomista.es/CanalPDA/" itemprop="url">- CanalPDA -</a></li>
<li class="descrip-pie" style="display:inline; margin-right:10px" itemprop="name"><a href="http://www.eleconomista.es/boxoffice/" itemprop="url"><span style="color:#ba3b30; font-weight:bold">Boxoffice:</span>  Industria del cine</a></li>
<li class="descrip-pie" style="display:inline; margin-right:10px" itemprop="name"><a style="font-weight:bold" href="http://www.ilsole24ore.com/english" itemprop="url">- ilSole: English version</a></li>
</ul>
<ul style="width:400px; float: right;"><li class="descrip-pie" style="text-align: right; font-size: 11px; padding-top: 30px;" itemprop="name">Audiencias ofrecidas por <a style="font-weight:bold;color: #000;" href="http://www.kantarmedia.es" itemprop="url">Kantar Media</a>
</li></ul>
<div class="sep" style="border:none; border-top:1px solid #ccc"></div>
</div>
<div class="sep" style="border-color:#666; margin:2px 0"></div>
<div class="editorial"><p itemprop="name">Copyright 2006-2016, <a href="http://www.editorialecoprensa.es" itemprop="url"> Editorial Ecoprensa, S.A.</a> | </p></div>
</div>
</div><div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script><script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>	
	